Task #9883

Enable trace for a portlet in preproduction

Added by Denis Pyriochos almost 2 years ago. Updated almost 2 years ago.

Status:ClosedStart date:Oct 03, 2017
Priority:HighDue date:
Assignee:Massimiliano Assante% Done:

100%

Category:portlets-user
Sprint:Release 4.7.0
Milestones:
Duration:

Description

Due to problems in SW Test #9700, could you please temporarily enable trace for

org.gcube.portlets.user.simulfishgrowth.portlet.ModelerPortlet

in preproduction? Thanks

History

#1 Updated by Costantino Perciante almost 2 years ago

  • % Done changed from 0 to 100
  • Status changed from New to In Progress

Done

#2 Updated by Denis Pyriochos almost 2 years ago

  • Status changed from In Progress to Closed

thx :)

Also available in: Atom PDF