Support #7591

Buttons to download the results (RProtypingLab VRE)

Added by TAHA IMZILEN over 2 years ago. Updated over 2 years ago.

Status:ClosedStart date:Mar 20, 2017
Priority:HighDue date:
Assignee:TAHA IMZILEN% Done:

100%

Category:-
Sprint:WP08
Infrastructure:
Milestones:
Duration:

Description

Hi Gianpaolo,
I no longer have the buttons to download the results after a successful execution on the DataMiner in the RPrototypingLab VRE!
I tried with the scripts 'Spatial Density Distribution' and 'Spatial Distribution Of Correlation'.
Thank you!

History

#1 Updated by Gianpaolo Coro over 2 years ago

  • Assignee changed from Gianpaolo Coro to Giancarlo Panichi

#2 Updated by Giancarlo Panichi over 2 years ago

  • Assignee changed from Giancarlo Panichi to Valentina Marioli

#3 Updated by Giancarlo Panichi over 2 years ago

The problem seems to depend on the lack of keys on the service. @valentina.marioli@isti.cnr.it is investigating

#4 Updated by Giancarlo Panichi over 2 years ago

  • Assignee changed from Valentina Marioli to TAHA IMZILEN
  • Status changed from New to In Progress

Now, the problem is solved. Please can you repeat the test, thanks

#5 Updated by Giancarlo Panichi over 2 years ago

  • Status changed from In Progress to Feedback

#6 Updated by TAHA IMZILEN over 2 years ago

Yes, it works now.
Thank you!

#7 Updated by Giancarlo Panichi over 2 years ago

  • Status changed from Feedback to Closed

#8 Updated by Giancarlo Panichi over 2 years ago

  • % Done changed from 0 to 100

Also available in: Atom PDF